当前位置:首页 > 问答

太极成交量选股公式

我来帮TA回答

如何去除太极成交量指标的线条

是不是不要红色黄色那些线条
总量:VOL,NODRAW;
DRAWTEXT_FIX(ISLASTBAR,0,0,0,'说明: 红色柱为吸货量,绿色为出货量,黄色为天量,蓝色为地量'),COLORGRAY;
ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
V5:=MA(V,5);
V12:=MA(V,12);
V34:=MA(V,34);
C6:=MA(C,6);
STICKLINE(VOL,0,VOL,1,0),COLORLIGRAY;

什么叫太极成交量

通过四维量能的变化,全面分析主力动向。

请老师把通达信中太极成交量的红柱用紫色表现在普通成交量中谢谢。

{把通达信中太极成交量的红柱用紫色表现在普通成交量中}

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);

V5:=MA(V,5);

V12:=MA(V,12);

V34:=MA(V,34);

C6:=MA(C,6);

TJ1:=CROSS(C,C6) AND V>V5*1.2 AND V>V12*1.2 AND ZZ>2 AND C>H*0.975;

TJ2:=VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C6,C) AND V>V5*1.2 AND V>V12*1.2;

STICKLINE(TJ1 OR TJ2,0,VOL,2,0),COLORFF00FF;

谁能把太极成交量指标的吸筹改成选股公式?

这需要你提供太极成交量指标,在说明选股条件也就是选哪,才知道能否改为选股公式。

如果你说的是通达信系统自带太极成交量红色柱为吸货量的选股条件,效果如下图。

如何通过成交量,成交额选股

成交额相对成交量来说的.成交量是根本.
成交量有N天中一天巨大,或者N天中一天巨小.
还有就是一段时间连续/间断放量,一段时间连续/间断缩量.
这个时候,你要看这个量和价格对应的关系(有量有价,无量无价,有量无价,有价无量)和趋势(有量上升,有量下跌,无量上升,无量下跌,有量盘整,无量盘整)对应的关系.
总之,是需要分析和查看过去强股走势,多记忆,多分析.
总有天,你会发现,价格,成交量,趋势的完美统一.

如何利用股市成交量来选股

利用股市成交量来选股
成交量放大
均线向上就买入